Shama électrique CT 1600

Aller en bas

Shama électrique CT 1600

Message par Moren's le Lun 17 Sep 2012 - 22:36

Bonsoir, qui aurait une idée à ce sujet ou un schéma électrique merci.
Je n ai pas de jus au niveau du moteur essui glace ainsi qu au warning , et rien ne se passe au niveau des clignio même pas de bruit tic tac. Sad
avatar
Moren's

Messages : 14
Date d'inscription : 17/09/2012
Age : 33
Localisation : Aude

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par eldav le Lun 17 Sep 2012 - 23:01

salut !!

pour commencer qu'as tu contrôlé pour le moment et comment ?

est ce que tu as une lampe témoin ou un multimètre pour faire quelques contrôles ?
avatar
eldav

Messages : 1340
Date d'inscription : 06/03/2011
Age : 44
Localisation : 56-Limerzel

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par Moren's le Mar 18 Sep 2012 - 6:31

Bonjour oui je suis équipé d un testeur j ai testé les 12 fusibles ils sont ok est neuf je les ai changé ensuite testé le moteur essui glace rien ( d ailleurs la merde pour y accéder ) et testé les warning rien!
Ce soir je testerai les relais, mais j en au seulement 2. Es normale ? Je sais pas, sinon je testerai fil par fil pour voir si y a pas une coupure de fil.
avatar
Moren's

Messages : 14
Date d'inscription : 17/09/2012
Age : 33
Localisation : Aude

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par léo le Mar 18 Sep 2012 - 10:05

Sur un aircooled, très peu d'elec, pour tes cligno, change ton relais par un identique, choppe en à la casse.

Le moteur d'essuie glace pas de relai, vérifie déjà que la prise du comodo soit bien branché, et si le comodo fonctionne.

_________________
 
 Le 1.6D est un crime contre l'humanité
avatar
léo
Semeur de boites, au cas ou ça repousse.

Messages : 3012
Date d'inscription : 07/03/2011
Age : 37
Localisation : RENNES

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par Moren's le Mar 18 Sep 2012 - 10:35

Ok merci je vais voir ça ce soir
avatar
Moren's

Messages : 14
Date d'inscription : 17/09/2012
Age : 33
Localisation : Aude

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par léo le Mar 18 Sep 2012 - 10:58

Ah oui si les warning bug, regarde bien le branchement du bouton, c'est le bordel dessus.

_________________
 
 Le 1.6D est un crime contre l'humanité
avatar
léo
Semeur de boites, au cas ou ça repousse.

Messages : 3012
Date d'inscription : 07/03/2011
Age : 37
Localisation : RENNES

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par Moren's le Mar 18 Sep 2012 - 20:21

Bon j explique la je viens d avoir du jus au tableau de bord c est à dire la lumière des clignio qui s allumé chose que j avais pas avant maintenant toujours pas de tic tac et de clignio qui s allumé donc demain test du relais
avatar
Moren's

Messages : 14
Date d'inscription : 17/09/2012
Age : 33
Localisation : Aude

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par sebo le Mar 18 Sep 2012 - 21:40

regarde du cote de la prise de masse derrière la boite a fusible
avatar
sebo

Messages : 1530
Date d'inscription : 08/03/2011
Age : 39
Localisation : rennes 35

Revenir en haut Aller en bas

Problème électrique

Message par Moren's le Mar 18 Sep 2012 - 21:44

Salut j explique car sa fais 2 jours que je suis sur mon Combi , donc hier j ai enfin trouve les relais fusibles, cependant j en ai seulement 2, es normal? Car jusqu à ce soir toujours pas de clignio qui s allumé ni warning et bien sur pas d essui glace aussi.
Donc ce soir réussite de mettre le jus au tableau de bord c est à dire point vert des clignio lorsque j en clenche, ouff déjà , j avance.... Je l avais pas hier.
Donc qui peut m aider et surtout que demain je vais tester le relais si c est mort ok j ai compris , mais pour les essui glace? Car y a pas de jus sur le câblage ?
Aidez moi SVP MERCI No
avatar
Moren's

Messages : 14
Date d'inscription : 17/09/2012
Age : 33
Localisation : Aude

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par Moren's le Mar 18 Sep 2012 - 21:55

Je regarde demain après je suis avec une personne qui connaît heureusement
avatar
Moren's

Messages : 14
Date d'inscription : 17/09/2012
Age : 33
Localisation : Aude

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par Lydéric le Mar 18 Sep 2012 - 22:05

En français, cela serait mieux...

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3024
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par léo le Mar 18 Sep 2012 - 22:31

Moren's 1 seul sujet suffit pour le même problème, donc il faut continuer sur celui la.


Pour ton soucis, vérifie les masses derrière la boite à fusible.

_________________
 
 Le 1.6D est un crime contre l'humanité
avatar
léo
Semeur de boites, au cas ou ça repousse.

Messages : 3012
Date d'inscription : 07/03/2011
Age : 37
Localisation : RENNES

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par Moren's le Mer 19 Sep 2012 - 20:16

Bonsoir, donc je suis encore sur les clignio, d après le proprio il y avait une alarme est il a coupé les fils à avant de me le vendre car elle déconné bref, donc l alarme bien évidement était branchée sur les clignio logique ce qui fait que j ai 2 fil marron dont ils ne sont branché nul part et 2 fil de la batterie qui se prommene seul après y à encore les fils de la masse de l alarme et le rouge et noir pour le son, mais sa je m en fou qu en pensez vous? La hé viens d arrêter , mais si je raccorde les marrons avec ceux de la batterie branche aux clignio ?
Merci a tous
avatar
Moren's

Messages : 14
Date d'inscription : 17/09/2012
Age : 33
Localisation : Aude

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par Moren's le Mer 19 Sep 2012 - 20:18

Attention les fils marron sortent des fusible bien sur qui relie le câblage clignio bouton warning et le reste
avatar
Moren's

Messages : 14
Date d'inscription : 17/09/2012
Age : 33
Localisation : Aude

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par Lydéric le Mer 19 Sep 2012 - 20:56

Salut, va falloir que tu te décides à écrire de façon claire, sinon, je vais shooter à vue.

La ponctuation existe.

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3024
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par Moren's le Mer 19 Sep 2012 - 21:00

C est à dire ? J écris pas trop mal , je comprend pas
avatar
Moren's

Messages : 14
Date d'inscription : 17/09/2012
Age : 33
Localisation : Aude

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par sebo le Mer 19 Sep 2012 - 21:44

c'est imbuvable! fait des effort sur la ponctuation on est la pour t'aider pas pour déchiffrer tes messages Wink
avatar
sebo

Messages : 1530
Date d'inscription : 08/03/2011
Age : 39
Localisation : rennes 35

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par Moren's le Mer 19 Sep 2012 - 21:56

Ok désolé , c ' est du fait que je suis sur le téléphone , je ferai gaff dorénavant
avatar
Moren's

Messages : 14
Date d'inscription : 17/09/2012
Age : 33
Localisation : Aude

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par Moren's le Jeu 20 Sep 2012 - 20:38

Bonsoir, j'avance, donc les essuies glace fonctionnent , j'ai tout simplement mis un coup de sèche cheveux sur le raccord et c'est reparti !!
1 souci en moins maintenant toujours pas de cligniotant, j'arrive pas à trouver la panne..
avatar
Moren's

Messages : 14
Date d'inscription : 17/09/2012
Age : 33
Localisation : Aude

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par léo le Jeu 20 Sep 2012 - 21:49

le mieux c'est de suivre tout les fils, tu les sonne et tu verra lequel n'est pas OK.


_________________
 
 Le 1.6D est un crime contre l'humanité
avatar
léo
Semeur de boites, au cas ou ça repousse.

Messages : 3012
Date d'inscription : 07/03/2011
Age : 37
Localisation : RENNES

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par eldav le Ven 21 Sep 2012 - 18:52

je serais pas étonné que ton blème vienne du bouton de warning...
avatar
eldav

Messages : 1340
Date d'inscription : 06/03/2011
Age : 44
Localisation : 56-Limerzel

Revenir en haut Aller en bas

Re: Shama électrique CT 1600

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum