Y'a plus qu'à....

Page 9 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Y'a plus qu'à....

Message par Lydéric le Ven 16 Aoû 2013 - 17:36

Dépose du réservoir, et repose, j'en ai chié grave tout seul, et je pue le gazole.
Mais je devrais plus avoir de fuite, et j'ai retrouvé la jauge Very Happy 

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3001
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par alex056 le Ven 16 Aoû 2013 - 20:57

et elle était où la fuite ?
avatar
alex056
Dexter

Messages : 812
Date d'inscription : 17/06/2011
Age : 33
Localisation : Morlaix, Finistère (29)

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par Lydéric le Ven 16 Aoû 2013 - 21:41

Un des events; déconnecté, les joints sont neufs, mais était mal posés.
On pose le joint, et on enfonce le raccord ensuite, pas le joint sur le raccord q'on enfonce.
J'ai remis tous les joints correctement.

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3001
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par alex056 le Ven 16 Aoû 2013 - 21:45

ok, tu devrais moins consommer maintenant:D 
avatar
alex056
Dexter

Messages : 812
Date d'inscription : 17/06/2011
Age : 33
Localisation : Morlaix, Finistère (29)

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par Lydéric le Sam 17 Aoû 2013 - 17:49

Moteur réglé avec Kub, on a trouvé le problème, deux joints pare feu sur chaque injecteur.
Quand on avait déposé le moulin, avec léo et kub, léo m'avait filé les injos sdi, et je les ai posés direct, sans regarder qu'il y avait un joint en cuivre déjà sur le moteur.
On en a profité pour changer l'emmeteur d'embrayage, et le purger pendant une bonne plombe.
Bref, le camion a maintenant du couple, et avale les côtes en 4.

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3001
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par eldav le Sam 17 Aoû 2013 - 18:50

Ha ben voilà ....y avait bien une raison !!
avatar
eldav

Messages : 1340
Date d'inscription : 06/03/2011
Age : 42
Localisation : 56-Limerzel

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par léo le Dim 18 Aoû 2013 - 12:47

En voila une bonne chose........tu vois ça marche bien un diesel......

_________________
 
 Le 1.6D est un crime contre l'humanité
avatar
léo
Semeur de boites, au cas ou ça repousse.

Messages : 3010
Date d'inscription : 07/03/2011
Age : 36
Localisation : RENNES

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par Lydéric le Dim 18 Aoû 2013 - 13:32

Il marche mieux que mon ancien t4, sauf en vitesse de pointe, testé sur 60 bornes ce matin, plein fait, pas de fuite au réservoir.

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3001
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par léo le Dim 18 Aoû 2013 - 13:46

entre 6 et 7L de conso normalement

_________________
 
 Le 1.6D est un crime contre l'humanité
avatar
léo
Semeur de boites, au cas ou ça repousse.

Messages : 3010
Date d'inscription : 07/03/2011
Age : 36
Localisation : RENNES

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par Lydéric le Mar 20 Aoû 2013 - 18:40

A 230 bornes, je suis presque à la moitié du réservoir....
Et hop là, un petit bruit en rentrant:

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3001
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par Lydéric le Mar 20 Aoû 2013 - 19:03

Et un cylindre de roue arrière qui fuit...

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3001
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par letibet1 le Mer 21 Aoû 2013 - 7:43

jolie soudure en perspective sur le pot; il est neuf en plus ?

bon courage...

_________________
La médecine du travail est la preuve que le travail est bien une maladie !
Si vous parlez à Dieu, vous êtes croyant... S'il vous répond, vous êtes schizophrène.
Jésus changeait l'eau en vin... et tu t'étonnes que 12 mecs le suivaient partout !
Je ne bois jamais à outrance, je ne sais même pas où c'est.
avatar
letibet1

Messages : 659
Date d'inscription : 05/03/2011
Age : 55
Localisation : près de le mans

http://www.aufoindelarue.com/

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par Lydéric le Mer 21 Aoû 2013 - 10:14

Oui, il a juste 1.000 bornes

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3001
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par Lydéric le Mar 27 Aoû 2013 - 20:04

Echappement ressoudé.
Bon, fuite de freins arrière, étrier avant qui bloque, tout est changé, mais impossible à purger seul avec mon clapat anti retour, on a essayé à deux avec madame, pas mieux.
Du coup je sors l'artillerie lourde:
http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=141042891393&ssPageName=ADME%3AL%3AOC%3AFR%3A3160

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3001
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par fitz le Mar 27 Aoû 2013 - 20:20

Tu nous dira en retour si c'est ok.J'investirai ensuite.Sauf si tu l'a envoyé valsé dans un mur à la première utilisation. ;-)
avatar
fitz

Messages : 553
Date d'inscription : 15/03/2011
Age : 104

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par Lydéric le Mar 27 Aoû 2013 - 21:52

Je dirais ça, oui.

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3001
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par alex056 le Lun 30 Sep 2013 - 20:17

Alors il tourne comment ce sdi ? t'as pu réglé la pompe comme il fallait ?
avatar
alex056
Dexter

Messages : 812
Date d'inscription : 17/06/2011
Age : 33
Localisation : Morlaix, Finistère (29)

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par Lydéric le Dim 27 Oct 2013 - 18:06

Oui, il tourne très bien, déjà 5.000 bornes, conso, 6.8 litres en roulant à 110/120 réel, il s'assoit pas trop dans les côtes.

En faisant les niveaux, le vase secondaire était vide, y'avait de la flotte y'a 15 jours, comment marche ce truc? Le primaire est plein.



_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3001
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par léo le Dim 27 Oct 2013 - 19:14

C'est un vase de décompression, ça envoie ou reprend la flotte quand il a besoin, aspiration, refoulement machin chose.

Quand tu le supprime, tu peux avoir de temps en temps quelques gouttes qui sortent du bocal principal mais bon avec un tdi/sdi peux de chance vu que ça chauffe pas.

_________________
 
 Le 1.6D est un crime contre l'humanité
avatar
léo
Semeur de boites, au cas ou ça repousse.

Messages : 3010
Date d'inscription : 07/03/2011
Age : 36
Localisation : RENNES

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par Lydéric le Lun 28 Oct 2013 - 15:08

Bon, ben coup de calcaire ce matin
Clignotement de la sonde dans deux virages à 5 km de chez moi.
Au bout de 50 bornes, en arrivant au taf, l'aiguille a foncé à droite en 2 secondes, chauffage et ventil à fond, elle est redescendue direct.
Niveau d'eau ok sur le parking, moteur ne semble pas trop chaud, radiateur avant ok aussi.
Bizarre, pb elec?

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3001
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par alex056 le Lun 28 Oct 2013 - 15:15

c'est redescendu une fois que t'as mis le chauffage à fond, mais c'est remonté rapidement ? ou c'est resté à bonne température pendant un bon bout de temps ?

Moi quand je mets le chauffage ça perd facile 10/15° car l'eau froide des duirtes arrive direct sur la sonde mais au bout de 30sec ça revient comme avant.

Vérifie le contact au niveau de ta sonde, au pire change-là (pas de sous marques) comme ça tu seras sûr.
avatar
alex056
Dexter

Messages : 812
Date d'inscription : 17/06/2011
Age : 33
Localisation : Morlaix, Finistère (29)

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par Lydéric le Lun 28 Oct 2013 - 15:49

C’est pas remonté après.
En même temps, je me suis garé....
Le clignotement quand ça surchauffe pas, c’est bien le niveau d'eau?
Quand je met le chauffage à moitié d'habitude, la jauge part dans le blanc.

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3001
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par alex056 le Lun 28 Oct 2013 - 16:26

oui c'est le niveau d'eau. Ouvre le capot et vois si le niveau dans le vase baisse beaucoup quand t'es à 3000/3500tr.
Ca m'étonnerait pas que haut dans les tours t'es limite en niveau d'eau et dans un virage hop le contact de la sonde se fait plus.
si t'es sûr que ton vase est bien plein, change tes sondes.
avatar
alex056
Dexter

Messages : 812
Date d'inscription : 17/06/2011
Age : 33
Localisation : Morlaix, Finistère (29)

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par Lydéric le Lun 28 Oct 2013 - 19:44

Bon, ben j'ai trouvé, sonde de niveau qui tenait pas bien, idem pour la t°.
Sur la route pour arriver au taf, y'a des nids d'autruche, au dessus de 20 km/h, ça secoue, je l'ai pris à 30....
Une fois tout rebranché correctement, pas de soucis pour rentrer du taf, pied dedans....
Quand j'ai mis le chauffage, c'était chaud normal, pas brûlant.

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3001
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par alex056 le Lun 28 Oct 2013 - 20:54

tout s'explique !
avatar
alex056
Dexter

Messages : 812
Date d'inscription : 17/06/2011
Age : 33
Localisation : Morlaix, Finistère (29)

Revenir en haut Aller en bas

Re: Y'a plus qu'à....

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 9 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum