Problème de démarrage sur un T3 Essence

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de démarrage sur un T3 Essence

Message par loustic le Mer 27 Mar 2013 - 13:35

Bonjour,

après une rapide recherche, je n'ai rien trouvé dans le forum donc...

Mon T3 (Essence) refuse de démarrer.
Il n'a pas roulé depuis plusieurs mois et a passé l'hiver dehors.
J'avais cependant pris la précaution d'enlever la batterie qui elle est restée
au chaud et a été rechargée avant sa remise en place.

Lorsque je veux démarrer... j'entends le démarreur (je pense) tourner, mais le moteur
ne démarre pas. J'ai bien essayé de donner quelques coups sur la pédale
d'accélérateur mais rien à faire... je n'ai réussi qu'à vider la batterie à force d'insister.

Quelqu'un sait-il s'il y a un tuto quelque part qui pourrait indiquer
la marche à suivre pour essayer de localiser (et résoudre) le problème ?
Dans quel ordre procéder.

J'aimerais bien essayer de comprendre par moi même... mais suis relativement
néophyte sur le sujet ? C'est un moteur essence 1.9 - (Type 251 DF)

Merci d'avance pour votre aide


avatar
loustic

Messages : 3
Date d'inscription : 27/03/2013
Age : 56
Localisation : 91 - Marcoussis

Revenir en haut Aller en bas

Re: Problème de démarrage sur un T3 Essence

Message par patoch le Mer 27 Mar 2013 - 14:37

Salut,
ta pompe à essence doit être désarmer
pour être sur de ça il te suffit de démonter le filtre à aire et de mettre un peut d'essence directement dans le carbu
ensuite tu met un coup de démarreur s'il démarre
il te suffit de répéter l'opération jusqu’à ce que ta pompe réamorce !

_________________
j’essaierais d' être sérieux à mon dernier soupire....
ne me pisser pas sur les bottes en me faisant croire que c'est la pluie.
avatar
patoch
Bourricot Changeur de Joints

Messages : 2585
Date d'inscription : 06/03/2011
Localisation : bretagne 22

Revenir en haut Aller en bas

Re: Problème de démarrage sur un T3 Essence

Message par Lydéric le Mer 27 Mar 2013 - 16:06

Comme Patoch, au pire, ta membrane de pompe est hs.
Attention, on met pas un quart de litre dans le carbu, comme je l'ai vu faire une fois, avec un beau retour, et une odeur de cochon grillé.

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3001
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: Problème de démarrage sur un T3 Essence

Message par loustic le Dim 14 Juil 2013 - 18:57

Bonjour,
je voudrais remercier patoch et Lydéric...
Je n'ai finalement pas eu le temps d'essayer de résoudre le problème
au moment où j'avais posé la question mais je m'y suis attelé aujourd'hui et effectivement, en répétant la manip plusieurs fois
j'ai fini par réussir à redémarrer.

Bon... il semble que j'ai aussi un problème au niveau du circuit de refroidissement car le second vase d'expansion se vide.
Mais ceci sera le sujet d'un autre post.
avatar
loustic

Messages : 3
Date d'inscription : 27/03/2013
Age : 56
Localisation : 91 - Marcoussis

Revenir en haut Aller en bas

Re: Problème de démarrage sur un T3 Essence

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum