pas de démarrage T3 1,6td

Voir le sujet précédent Voir le sujet suivant Aller en bas

pas de démarrage T3 1,6td

Message par clemens le Ven 30 Mai 2014 - 14:14

Bonjour,

quand je tourne la clé, les voyants s'allument normalement, j'attends que le voyant de préchauffage s'éteigne et je tourne la clé pour démarrer : rien ne se passe.
J'ai vérifié la batterie et même essayé avec une autre dont je suis sur
le fusible de préchauffage est bon
je n'ai pas constaté de fil débranché ou endommagé

C'est arrivé subitement, j'avais connu une fois ce pb suite aux cosses mal serrées sur la batterie, mais la ce n'est pas le cas.

Merci de votre aide.
avatar
clemens

Messages : 15
Date d'inscription : 01/09/2013

Revenir en haut Aller en bas

Re: pas de démarrage T3 1,6td

Message par barbassu le Ven 30 Mai 2014 - 17:17

Salut
S'il ne se passe rien, c.à.d si le démarreur ne tourne pas, plusieurs possibilité.
- le neiman a un mauvais contact
- le cablage entre le neiman et le démarreur.
- le pb vient du démarreur. Soit du lanceur, soit du moteur du démarreur soit des contacts sur le solénoïde sont oxydés.
avatar
barbassu

Messages : 464
Date d'inscription : 11/03/2011
Age : 69
Localisation : La Sagno de mar 83

Revenir en haut Aller en bas

Re: pas de démarrage T3 1,6td

Message par clemens le Sam 31 Mai 2014 - 17:35

salut, le démarreur ne tourne pas, comme si le solénoide n'avait aucune excitation (je me suis fait pousser pour rentrer) :
j'ai vérifié le neiman pas de mauvais contact
suite à tes conseils, je vais vérifié le cablage entre neiman et démarreur
et regarder les contacts sur le démarreur.
Par contre j'ai réessayé aujourd'hui et la j'ai démarré sans pb plusieurs fois!!! Panne intermittente, peut-être que cela t'aideras à affiner ton diagnostic, merci d'avance.
avatar
clemens

Messages : 15
Date d'inscription : 01/09/2013

Revenir en haut Aller en bas

Re: pas de démarrage T3 1,6td

Message par Lydéric le Sam 31 Mai 2014 - 20:50

PB de masse au moteur, donc à la boite, coup classique pas décrit dans la rta.

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3006
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: pas de démarrage T3 1,6td

Message par clemens le Dim 1 Juin 2014 - 18:45

Salut et merci, j'ai vérifié la tresse de masse à la boite : rien d'anormal constaté, au cas ou, j'ai démonté et dégrippé puis resserrer correctement les cosses.
Pas de pb aujourd'hui, je préfèrerais une panne franche car là je ne suis pas en confiance c'est mon seul véhicule pour aller bosser!! Si vous avez d'autres idées, je suis preneur, merci d'avance.
avatar
clemens

Messages : 15
Date d'inscription : 01/09/2013

Revenir en haut Aller en bas

Re: pas de démarrage T3 1,6td

Message par Lydéric le Lun 2 Juin 2014 - 19:18

J'ai eu le coup.
Après deux démontage, brossage graissage, c'est bon depuis presque un an.

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3006
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: pas de démarrage T3 1,6td

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum