syncro : vibrations avec et sans l'abre de transmission

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

syncro : vibrations avec et sans l'abre de transmission

Message par alex056 le Mar 24 Fév 2015 - 15:28

Salut,

sur mon syncro j'ai déposé l'arbre de transmission depuis le début de l'été : j'avais des vibrations à partir de 60km/h jusqu'à 75/80km/h
Une fois déposé j'ai encore des vibrations/grondement sourd (mais moins fortes) au niveau du train avant à partir de 70km/h et jusqu'à 85km/h

Donc pour l'arbre je vais tenter de vérifier les croisillons, ya juste à voir si ça bouge librement ?
Et peut-être un équilibrage dans un centre poids lourd.

Et pour le pont AV j'ai essayé de l'aligner et désserrant les 4 vis, 30m en avant, 30m en arrière, resserrage, mais c'est pareil...
Si vous avez d'autres idées je suis preneur Wink
avatar
alex056
Dexter

Messages : 812
Date d'inscription : 17/06/2011
Age : 33
Localisation : Morlaix, Finistère (29)

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par KUB le Mar 24 Fév 2015 - 19:31

Et les pneus?
Tu as interverti l'avant et l'arrière?
avatar
KUB
Monsieur Plus

Messages : 1457
Date d'inscription : 11/03/2011
Age : 105
Localisation : Dans un happy meal - 35

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par Lydéric le Mar 24 Fév 2015 - 19:38

Voilà, on commence par l’équilibrage des pneus, et vérifier les roulements.

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3001
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par jey le Mar 24 Fév 2015 - 19:58

J'ai un arbre clean de déposé, si tu veux venir l'essayer.
avatar
jey

Messages : 98
Date d'inscription : 13/01/2015
Localisation : Angers 49

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par alex056 le Mar 24 Fév 2015 - 21:22

*les pneus sont tout neuf, donc ça vient pas de là.
*un mauvais équilibrage du train avant (parallèlisme), ça peut donner des vibrations à une certaine vitesse ? Ce qui pourrait expliquer mes vibrations sans l'arbre de transmission.
*roulements, pareil, est-ce que ça donne des vibrations juste à une certaine vitesse ??
*Pour l'équilibrage de l'arbre, je te tiens au jus Jey, mais je crois que le plus simple est que je le fasse équilibrer et au passage ils me diront si mes croisillons sont bon.

A c'est sympa le syncro mais c'est prise de tête quand même confused
avatar
alex056
Dexter

Messages : 812
Date d'inscription : 17/06/2011
Age : 33
Localisation : Morlaix, Finistère (29)

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par KUB le Mar 24 Fév 2015 - 21:28

Et tes cardans AV?
roulement sa grogne
avatar
KUB
Monsieur Plus

Messages : 1457
Date d'inscription : 11/03/2011
Age : 105
Localisation : Dans un happy meal - 35

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par Lydéric le Mar 24 Fév 2015 - 21:31

Des pneus neufs avec balourds, ça existe.
Equilibrage des pneus, pas le parallélisme.
Le roulements donnent des vibrations, oui, viens faire un tour dans mon express Very Happy .

Il faut partir du plus simple, pas du plus compliqué.

Pour te donner des idées, j'ai eu une bagnole qui vibrait du train avant à 120, c'était un mauvais équilibrage de pneu à l'arrière, et pareil sur des motos, pb ressentis à l'arrière, pour un spi de fourche, et roue voilée à l'arrière qui faisait guidonner à 140.

_________________
Je ne suis pas pessimiste, je suis juste un optimiste qui a de l'expérience.
avatar
Lydéric
Chef en chef

Messages : 3001
Date d'inscription : 07/03/2011
Localisation : 56-Saint Martin Sur Oust

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par jey le Mar 24 Fév 2015 - 22:16

J'ai un syncro a la maison dont un roulement avt est HS et ça donne l'impression que ça vient du pont!
avatar
jey

Messages : 98
Date d'inscription : 13/01/2015
Localisation : Angers 49

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par alex056 le Mar 24 Fév 2015 - 22:43

ok, alors je vais explorer la piste du roulement, ça me parait bien, je vous tiens au jus Wink
avatar
alex056
Dexter

Messages : 812
Date d'inscription : 17/06/2011
Age : 33
Localisation : Morlaix, Finistère (29)

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par alex056 le Mar 24 Fév 2015 - 22:43

jey a écrit:J'ai un syncro a la maison dont un roulement avt est HS et ça donne l'impression que ça vient du pont!

et ça te le fait tout le temps ou juste à une certaine vitesse ??
avatar
alex056
Dexter

Messages : 812
Date d'inscription : 17/06/2011
Age : 33
Localisation : Morlaix, Finistère (29)

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par alex056 le Mer 25 Fév 2015 - 14:17

Je suis allé voir dans un garage poids lourd ce matin pour l'équilibrage de mon arbre.
Déjà il l'a regardé, m'a montré qu'il avait déjà été équilibré. Les croisillons sont bons.
Par contre il a un doute sur la fine barre métallique qui entoure le flexor :



Selon lui s'il a été changé et que cette barre n'a pas été retirée alors que le constructeur le préconise, et bien ça le rigidifie et ça peut expliquer des vibrations.
Il m'a dit de me renseigner pour savoir s'il faut la laisser ou l'enlever une fois que le montage du flexor est fait.
Alors je viens me renseigner ici Laughing

J'ai vu des photos où le flector n'a pas cette barre.

Donc ça, vérifier que la partie du pont où se fixe l'arbre n'a pas de jeu. Et si tout est bon, alors équilibrage. A priori c'est quand même sensible ces bestioles.
avatar
alex056
Dexter

Messages : 812
Date d'inscription : 17/06/2011
Age : 33
Localisation : Morlaix, Finistère (29)

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par jey le Jeu 26 Fév 2015 - 12:48

En effet le je n'ai jamais vu ce cerclage sur aucun de mes syncros et j'en ai eu quelques un dans les mains. Perso déjà 6 syncros, sans compter celui de mon frère et de quelques connaissance.
Regarde aussi si les roulements avant sont en état, quant ils sont mort ça ronronne jusque dans le pont avant.
avatar
jey

Messages : 98
Date d'inscription : 13/01/2015
Localisation : Angers 49

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par alex056 le Jeu 26 Fév 2015 - 13:17

bon alors je bazzarde ce cerclage !

Et pour les roulements j'en ai commandé.
D'ailleurs j'ai trouvé un bon plan, roulements SKF ref. VKBA 1319, 35€ chez mister auto. C'est des roulements de BMW qui ont exactement les mêmes cotes que ceux d'origine pour le syncro (c'est ceux que vends Brickwerks).

avatar
alex056
Dexter

Messages : 812
Date d'inscription : 17/06/2011
Age : 33
Localisation : Morlaix, Finistère (29)

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par jey le Jeu 26 Fév 2015 - 14:00

Je vais regarder ça il m'en faut.
avatar
jey

Messages : 98
Date d'inscription : 13/01/2015
Localisation : Angers 49

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par alex056 le Jeu 26 Fév 2015 - 22:01

bon j'ai viré le cerclage autour du flexor de mon arbre, avant de le reposer je teste quand même le découpleur et il s'active pas, l'actuateur est fissuré et laisse passer de l'air ! Je crois qu'il a pris sur la gueule quand j'ai reposer boite/moteur dans le t3 Evil or Very Mad
Donc commande d'un nouveau et en attendant j'ai pas mal de trucs à faire.
avatar
alex056
Dexter

Messages : 812
Date d'inscription : 17/06/2011
Age : 33
Localisation : Morlaix, Finistère (29)

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par alex056 le Dim 22 Mar 2015 - 10:55

Salut à tous,
me voilà parti depuis plus d'une semaine dans le grand nord. Je suis en Norvège aux iles Lofoten en ce moment. Ma-Gni-Fique ! mais un peu froid. D'ailleurs, rassemblement improvisé pour ceux qui veulent, ici le week-end prochain, ya de la place et puis ça vous laisse le temps de venir Very Happy  Very Happy



Blague à part, du coup le rodage est bien avancé !!!  5500km, et 4000 depuis mon départ. Rien à signaler côté moteur. J'ai juste enrichi la PI en mettant 1 tour à la vis. Il fume toujours pas. Il faut enrichir jusqu'à temps que ça fume un peu ??

Par contre soucis au niveau des 4 roues motrices. Bien confiant sur une petite route avec mes 4RM et me pneus neige, je roule à allure modérée, il fait négatif, neige + vent de chacal : verglas, PAM, sortie de route dans un virage en dévers, train avant incontrolable. J'ai eu chaud mais pas de mal, le t3 non plus mais bien secoué. Posé bien comme il faut dans de la terre recouvert de neige, je mets un peu de gaz, les roues arrières patinent, je reste planté car les roues avant ne se sont jamais mise à tourner !! Un gars ayant pitié de moi en train de creuser avec ma pelle, a pu me tirer de là avec une sangle.

J'ai vérifié roue avant droite levée :
-découpleur ON > je tourne la roue librement
-découpler OFF (donc logiquement 4RM) > j'arrive à tourner un peu la roue mais en forçant pas mal
Pareil avec la roue avant gauche.

J'en conclu que mon découpleur fonctionne (+ lampe témoin ok) et que mon visco est bon. Alors pourquoi mes roues avant ne travaillent pas ??? Comprends pas...

Le blocage arrière lui fonctionne, et le blocage avant non, mais celui-là j'ai jamais réussi à le mettre en marche.

Vous avez des idées ? Les miennes commencent à figer par le froid.

PS : pour les vibrations, j'ai fait équilibrer mon arbre, il y avait quasiment rien, il m'a juste remis en petit plomb. Du coup j'ai des vibrations non plus de 60 à 75 mais aux alentours de 40 Suspect
Et pour mes roulements pas eu le temps de les changer avant de partir.
avatar
alex056
Dexter

Messages : 812
Date d'inscription : 17/06/2011
Age : 33
Localisation : Morlaix, Finistère (29)

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par jey le Lun 23 Mar 2015 - 21:12

Salut alex,
Es-tu sur que tu n'etais pas en bascule, genre croisement de pont, auquel cas sans blocage il est impossible de sortir car une roue avant et une arriere tourne dans le vide tandis que les deux autres sont bloqués?
Je ne vois pas d'autre possibilité.
Jey
avatar
jey

Messages : 98
Date d'inscription : 13/01/2015
Localisation : Angers 49

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par jey le Lun 23 Mar 2015 - 21:14

Pour l'equilibrage, il doit etre fait avec une vitesse de rotation superieur, pour avoir un equilibrage parfait.
avatar
jey

Messages : 98
Date d'inscription : 13/01/2015
Localisation : Angers 49

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par alex056 le Mar 24 Mar 2015 - 19:12

j'ai retesté dans une côte pleine de neige, les 4 roues bien posées, et bien les 2 arrières patinent, j'avance plus et les 2 roues avant font rien Suspect
Je sèche. Bon en attendant je ferai sans mais ça me fait chier.

En posant boite et moteur dans le t3, la boite a basculée et le nez à cogné, actuateur fendu.
Alors je me dit que ça a peut-être aussi niqué qlqchose dans le découpleur, genre il s'enclenche bien et test du visco roue avant levée ok, par contre dès qu'il est sous réelle contrainte ça prend plus. Possible ça ? ..
avatar
alex056
Dexter

Messages : 812
Date d'inscription : 17/06/2011
Age : 33
Localisation : Morlaix, Finistère (29)

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par jey le Mer 25 Mar 2015 - 14:25

peut etre j'en est un posé sur l'établi, je regarderais ce soir si tu veux,
ça voudrait dire que c'est la liaison entre l'axe et la fourchette qui serait cassé,
parce que si ton voyant de découpleur s'allume c'est que l'axe bouge;
avatar
jey

Messages : 98
Date d'inscription : 13/01/2015
Localisation : Angers 49

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par alex056 le Ven 27 Mar 2015 - 20:16

je veux bien que tu jètes un oeil quand tu pourras Wink

Sinon nouveaux tests, ici avec les routes gelées et enneigées c'est plutôt pratique :
en 2rm, départ arrêté pied dedans > ça patine
en 4rm, départ arrêté pied dedans > ça accroche
donc ça marche quand même.
Mais c'est louche, car juste après je file dans un petit chemin, grosse côté pas déneigée. je m'arrête, je redémarre : les 2 roues arrières patinent ça avance pas, et les 2 roues avant font rien...... comprend pas.
Ou alors c'est le signe d'un visco fatigué ?
avatar
alex056
Dexter

Messages : 812
Date d'inscription : 17/06/2011
Age : 33
Localisation : Morlaix, Finistère (29)

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par léo le Ven 27 Mar 2015 - 20:33

Ca ressemble vraiment à un visco en fin de vie ton truc.

Pour ton arbre, pareil comme Jay, sur les 2 arbres de transmission que j'ai, pas de cerclage.

Pour le centrage, une fois l'arbre de transmission mis en place, tu desserres le pont, normalement ça se met en place, faut faire une trentaine de m à vitesse très réduite pour que ça se mette bien en place. ensuite tu serre tout.


Superbe ta photo....ça donne envie....

_________________
 
 Le 1.6D est un crime contre l'humanité
avatar
léo
Semeur de boites, au cas ou ça repousse.

Messages : 3010
Date d'inscription : 07/03/2011
Age : 36
Localisation : RENNES

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par alex056 le Ven 27 Mar 2015 - 20:41

ça m'a l'air capricieux ces trucs là, je me demande si en rentrant je vais pas le remplacer par un manchon fixe.
Aux States c'est qu'ils font sur leurs syncro et ça marche mieux qu'avec un visco. Par contre c'est plus contraignant dans le sens où tu l'enclenches uniquement sur routes non revêtues, sinon tout casser.
Par exemple sur route moitié enneigées moitié goudronnées ben faut rester en 2rm.
A voir donc...
avatar
alex056
Dexter

Messages : 812
Date d'inscription : 17/06/2011
Age : 33
Localisation : Morlaix, Finistère (29)

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par léo le Ven 27 Mar 2015 - 20:45

Vu le tarif des pont et boite, je jouerai pas comme les ricains.....

_________________
 
 Le 1.6D est un crime contre l'humanité
avatar
léo
Semeur de boites, au cas ou ça repousse.

Messages : 3010
Date d'inscription : 07/03/2011
Age : 36
Localisation : RENNES

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par alex056 le Ven 27 Mar 2015 - 21:04

t'as peut-être pas tord, oublier d'actionner le découpleur ça peut vite arriver, et donc les dégâts aussi :-/
avatar
alex056
Dexter

Messages : 812
Date d'inscription : 17/06/2011
Age : 33
Localisation : Morlaix, Finistère (29)

Revenir en haut Aller en bas

Re: syncro : vibrations avec et sans l'abre de transmission

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum